Adiós tsm2

https://www.rafhashvideotapes.com/setupmachine10.html. No funciona para versiones recientes de a:m. ¿Y ahora qué?
Si ya, está el rig del proyecto two, ¿pero no era mucho más cómodo elegir diferentes parámetros antes de crear el rig?
¿Y si quiero un rig de cuatro patas qué?

Guarda la versión 13.0l, es la última en la que funciona tsm2, recuerda que a:m permite tener instaladas varias versiones a la vez sin ningún problema.

Debes tener presente el modelar en una previa para no tener problemas al retroceder entre versiones, por eso siempre modelo en la v11.1, de esa manera me evito problemas de incompatibilidad.

Y para riggear a pelo ten a mano el CD humano (ide) del cole3d, net.

Si no tienes la 13.0l avísame y te la paso, tienes el CD 2006 y es completamente legal, por cierto, una de las ventajas del sistema de CD anuales que nunca se tiene en consideración.