Estación dedicada a render con 3dsmax 5 1

Vaya, ni siquiera he llegado ha arrancar Windows. Te hago copy-paste del mail que he pasado al proveedor, para que este a su vez consulte con su mayorista, a ver si saben algo. Tampoco tienes que darme asistencia ¿eh? Es sólo por si te suena de algo, o a tu colega.

Se han instalado en la placa los dos micros AMD MP 2400+, 2 dimms DDR ECC registrado marca Kingston, disco duro Seagate 40 Gb 7200 rpm, cdrom.

Se a actualizado la Bios a la versión 1.82 de acuerdo con la página del fabricante, sin problema ninguno.

Se instala Windows 2000 pro. La instalación transcurre sin problemas, pero en el momento en que aparece el logotipo de Windows 2000 profesional con la barra de progreso, el PC se cuelga.

Hemos sustituido la tarjeta AGP por una PCI, siendo el resultado idéntico.

Hemos sustituido la memoria completamente por un dimm DDR-266 estándar (Kingston) en el banco 1, con idéntico resultado.

Hemos instalado Windows XP profesional en 4 horas. Al reiniciar se cuelga antes de salir la pantalla de inicio del XP.

Por cada uno de los cambios, se ha reinstalado el sistema operativo con idéntico resultado.

Las frecuencias y temperaturas de ambos micros son normales.

Las opciones de Bios utilizadas son las optimizadas por defecto.

El arranque detecta sin problemas ambos micros y memorias. A mí me huele a gráfico, no sé, porque es justo cuando salen gráficos cuando se queda frita. He probado con tarjetas antiguas, ahora iba a probar con alguna más moderna. ¿tocó algo en especial de la Bios tu colega, además de desactivar los puertos innecesarios? En cualquier caso, gracias y saludos.