Me he cargado el curso no me aparece

  • #1
    ink0023 está desconectado

    Usuario Nuevo Avatar de ink0023


    Unhappy Me he cargado el curso no me aperece

    Hola soy nueva en estol, no se lo que he hecho ni a que le he dado, pero me ha desaparecido el cursor, cuando quiero escalar o rotar algo me han desaparecido la forma de cursor de escalar y rotar, ¿cómo puedo recuperarlos. Atentamente.

    Amaia.


  • #2
    facun2 está desconectado

    Nivel Héroe Avatar de facun2


    Me he cargado el curso no me aperece

    Te refieres al gizmo, prueba con la tecla X y si no en views tienes que tener show tranfsform gizmo activado. Posdata: mírate esto,es bueno tenerlo a mano, el comprimido es el mismo te lo puse así para que puedas verlo antes de descargarlo ok saludos.

    Archivos adjuntados Archivos adjuntados

    Última edición por facun2; 20-07-2010 a las 14:22


  • #3
    ink0023 está desconectado

    Usuario Nuevo Avatar de ink0023


    Me he cargado el curso no me aperece

    Gracias facun2, me ha sido de gran ayuda llevo 3 días intentando solucionar el tema por ser una salsera, pero bueno hay que salsear, muchas gracias. Saludos.

    Amaia.


  • #4
    luisote está desconectado

    Nivel Héroe


    Me he cargado el curso no me aperece

    Hola, para cualquier duda que tengas con el 3d, te dejo saber que tengo un canal de tutoriales de 3d en youtube. En mi canal hago videotutoriales personales para la gente con dudas en modelado, iluminación, rendering y mensaje producción. https://www.youtube.com/user/3dluistutorials.


  • #5
    rbaenaz está desconectado

    Usuario completo


    Me he cargado el curso no me aperece

    A mí me paso lo mismo en mis inicios con el max, tuve que desinstalar el software y reinstalarlo para corregir el problema.