Mi impresora no extruye correctamente (hephestos 2 bq)

Hola!!

Mi impresora no imprime correctamente . Mi tío me regaló por mi cumpleaños su impresora 3d. Apenas la utilizaba y sabía que siempre había querido tener una. Tiene apenas dos añitos y se ha usado muy poco. Desgraciadamente cuando quise imprimir mi primera pieza la cosa no fue como esperaba. Apenas extruye filamento. Solo lo hace por una zona determinada de la base. No se como arreglarlo y conseguir mi primera pieza impresa.

Soy novato en este mundillo y he de reconocer que mis conocimientos sobre las impresoras 3d es bastante limitado. No obstante, intentaré describir el problema de la mejor forma posible y mis impresiones al respecto. Ojalá, entre todos logremos encontrar la solución.

El problema es que apenas extruye filamento. Solo extruye en una zona determinada de la base y lo hace a forma de goteo, con pequeños montoncitos. También hace el sonido clac clac clac. He leído al respecto y los posibles problemas que puede tener son que este obstruido el extrusor y que sea incapaz de extruir. Sin embargo, no creo que sea este el problema, ya que la impresora extruye correctamente el filamento cuando inserto o extraigo el filamento. He probado a aumentar la temperatura de impresión, nivelar la base (esta se nivela de forma “automática” ya que dispone de unos sensores. Lo único que tengo que hacer es mover una ruletita). A continuación os adjuntaré una serie de fotos y videos para que podáis ver mi problema.

[embedded content]

[embedded content]

[embedded content]

Resultado de la impresión (en miniaturas adjuntas)

He pensado hacerle un mantenimiento completo; limpiar el extrusor y retirar los posibles residuos que tengan, aflojar un poco la fuerza del engranaje por si acaso muerde el filamento.

¿Qué creeis que le ocurre a mi impresora?