Problemas con la primera capa

Hola muy buenas comunidad. A ver si alguien me puede echar un cable por que se me hace imposible empezar mis impresiones desde la 1º capa, el caso que si la 1º capa sale bien ya va todo como la seda.

Os cuento mis problemas.
1.-Mando el Hotend (la boquilla, no se bien como se escribe) a home, y supuestamente ya esta la altura inicial graduada, apago la impresora y me aseguro que el eje X esta a nivel(ajustando la columna derecha porque la izquierda tiene el final de carrera), seguidamente con esa altura calibro los 4 puntos de la cama (con un papel).
Pues al empezar la impresión siempre empieza con una altura superior ala de home.

2.-Pauso la impresión mientras esta haciendo una falda y trato de configurar la altura. en ese punto me da mucha mucha guerra, ya que tiene que ser muy precisa dicha altura por que si no queda bastante pegada la boquilla no s pega el filamento ala cama y si ajusto mucho la boquilla ala cama la rueda dentada va dando saltos que se escucha com mucha claridad. Abriendo partes que se quedan bien pegadas ala cama y otras no, arrastrándolas la propia boquilla.

3.-Tambien me da la sensación de que cuando esta imprimiendo entre la falda y la pieza ( tengo una separación de 2 milímetros) cambia la altura estando aun en la 1º capa.

Ya he probado a desatascar la boquilla, también diferentes temperaturas de cama y Hotend.
El laminador que uso es Prusa slider de Repetier Hot con una Geeetech I3.

Me sería de gran ayuda si me aconsejaran en que parámetros tendría que trastear.
Un saludo y muy agradecido de esta comunidad ya que sin vuestra ayuda muchos de nosotros nos daríamos por vencidos.

Leer los comentarios en el foro